RTV forum PL | NewsGroups PL

Licznik energii

NOWY TEMAT

elektroda NewsGroups Forum Index - Elektronika Polska - Licznik energii

Robert Wańkowski
Guest

Sun Nov 18, 2018 3:02 pm   



Mam licznik energii Iskra 3f. On ma wewnątrz jakieś zabezpieczenia?
Widocznie ma bo nie mam prądu. Smile
Nie mam żadnej fazy. Licznik na wyświetlaczu pokazuje L1, L2.
Rozumieć to tak, że L3 zawiniła i odłączył wszystko.
Przed i za licznikowe zabezpieczenia nie zadziałały. Rozłączył sam licznik.

Już kilka razy w miesiącu tak mi zrobił.
Wyłączę i włączę przedlicznikowy i za którymś razem zadziała.
Podejrzewam silnik hydroforu. Dziś słyszałem jak się załączył i pstryk,
prądu nie ma.


Można przejrzeć jakieś logi w liczniku? On coś pamięta?

Robert

pilocik
Guest

Wed Nov 21, 2018 12:04 am   



W dniu 18.11.2018 o 15:02, Robert Wańkowski pisze:
Quote:
Mam licznik energii Iskra 3f. On ma wewnątrz jakieś zabezpieczenia?
Widocznie ma bo nie mam prądu. Smile
Nie mam żadnej fazy. Licznik na wyświetlaczu pokazuje L1, L2.
Rozumieć to tak, że L3 zawiniła i odłączył wszystko.
Przed i za licznikowe zabezpieczenia nie zadziałały. Rozłączył sam licznik.

Już kilka razy w miesiącu tak mi zrobił.
Wyłączę i włączę przedlicznikowy i za którymś razem zadziała.
Podejrzewam silnik hydroforu. Dziś słyszałem jak się załączył i pstryk,
prądu nie ma.


Można przejrzeć jakieś logi w liczniku? On coś pamięta?

Robert
a nie prościej reklamować u dostawcy niż doktorat pisać ?

No chyba ,że otwierałeś ?
Niektóre mają "sabotaż" i po otwarciu już bez interwencji operatora nie
zadziałają, chociaż w Twoim przypadku to raczej nie to , bo ponoć
pstrykanie przedlicznikowymi pomaga,innych zabezpieczeń raczej nie ma

Jednym słowem - reklamuj u operatora

Robert Wańkowski
Guest

Wed Nov 21, 2018 10:41 am   



W dniu 2018-11-21 o 00:04, pilocik pisze:
Quote:
W dniu 18.11.2018 o 15:02, Robert Wańkowski pisze:
Mam licznik energii Iskra 3f. On ma wewnątrz jakieś zabezpieczenia?
Widocznie ma bo nie mam prądu. Smile
Nie mam żadnej fazy. Licznik na wyświetlaczu pokazuje L1, L2.
Rozumieć to tak, że L3 zawiniła i odłączył wszystko.
Przed i za licznikowe zabezpieczenia nie zadziałały. Rozłączył sam
licznik.

Już kilka razy w miesiącu tak mi zrobił.
Wyłączę i włączę przedlicznikowy i za którymś razem zadziała.
Podejrzewam silnik hydroforu. Dziś słyszałem jak się załączył i
pstryk, prądu nie ma.


Można przejrzeć jakieś logi w liczniku? On coś pamięta?

Robert
a nie prościej reklamować u dostawcy niż doktorat pisać ?
No chyba ,że otwierałeś ?
Niektóre mają "sabotaż"  i po otwarciu już bez interwencji operatora nie
zadziałają, chociaż w Twoim przypadku to raczej nie to , bo ponoć
pstrykanie przedlicznikowymi pomaga,innych zabezpieczeń raczej nie ma

Jednym słowem - reklamuj u operatora

Chciałbym się upewnić czy wina nie leżeć po mojej stronie.
Na początku myślałem, że awaria i nie ma jednej fazy na całej ulicy. I
nawet nic nie sprawdzałem.
Po półgodzinie bez żadnej interwencji z mojej strony się pojawiła.

Problem identyczny z tym, tylko, że ja mam 3f i znika jedna.
https://www.elektroda.pl/rtvforum/topic2466789.html

Świeci się właśnie ta dioda przy 1000 imp/Varh.
Licznik identyczny z tym
https://i.ytimg.com/vi/5um-isnpZgM/hq720.jpg
Widać tam trzy diody w pionie i ostania ma opis 1000 imp/Varh i dwójka w
kółku. Szukałem instrukcji ale jeszcze nie znalazłem. :-)

Na niedokręcony przewód to nie wygląda. Podczas włączania
przedlicznikowego widać trzy zielone świecące diody za wyświetlaczem (a
może to tylko podświetlenia test?).
A fazy jak nie było tak nie ma.
Po którymś wajchnięciu pojawia się faza i brakujące L3 na wyświetlaczu.

Trzeba jednak, jak radzisz zgłosić.



Robert

J.F.
Guest

Wed Nov 21, 2018 1:39 pm   



Użytkownik "Robert Wańkowski" napisał w wiadomości grup
dyskusyjnych:5bf5283b$0$515$65785112_at_news.neostrada.pl...
W dniu 2018-11-21 o 00:04, pilocik pisze:
Quote:
a nie prościej reklamować u dostawcy niż doktorat pisać ?

Chciałbym się upewnić czy wina nie leżeć po mojej stronie.
Na początku myślałem, że awaria i nie ma jednej fazy na całej ulicy.
I nawet nic nie sprawdzałem.
Po półgodzinie bez żadnej interwencji z mojej strony się pojawiła.

Na niedokręcony przewód to nie wygląda. Podczas włączania
przedlicznikowego widać trzy zielone świecące diody za wyświetlaczem
(a może to tylko podświetlenia test?).
A fazy jak nie było tak nie ma.
Po którymś wajchnięciu pojawia się faza i brakujące L3 na
wyświetlaczu.

Moze to zabezpieczenie przedlicznikowe jakos kiepsko kontaktowac, i
laczyc co ktorys raz.

Tylko co dalej:
-licznik ma jakies zabezpieczenie, ze jak brak fazy to nie puszcza
dalej ?
-masz dodatkowe takie zabezpieczenie ?
-licznik ma funkcje odcinania pradu ? W dobie automatycznych licznikow
wcale bym sie nie zdziwil, moze mysla przyszlosciowo o prepaid ..
tylko jeszcze kwestia - zwariowal ambitnie i nie puszcza, czy
pospolicie - przekaznik puszczajacy zasilany z L3, licznik nie
blokuje, ale zasilania niezbednego do
polaczenia przekaznika brak ...

J.

Robert Wańkowski
Guest

Wed Nov 21, 2018 2:00 pm   



W dniu 2018-11-21 o 13:39, J.F. pisze:
Quote:
Użytkownik "Robert Wańkowski"  napisał w wiadomości grup
dyskusyjnych:5bf5283b$0$515$65785112_at_news.neostrada.pl...
W dniu 2018-11-21 o 00:04, pilocik pisze:
a nie prościej reklamować u dostawcy niż doktorat pisać ?

Chciałbym się upewnić czy wina nie leżeć po mojej stronie.
Na początku myślałem, że awaria i nie ma jednej fazy na całej ulicy. I
nawet nic nie sprawdzałem.
Po półgodzinie bez żadnej interwencji z mojej strony się pojawiła.

Na niedokręcony przewód to nie wygląda. Podczas włączania
przedlicznikowego widać trzy zielone świecące diody za wyświetlaczem
(a może to tylko podświetlenia test?).
A fazy jak nie było tak nie ma.
Po którymś wajchnięciu pojawia się faza i brakujące L3 na wyświetlaczu.

Moze to zabezpieczenie przedlicznikowe jakos kiepsko kontaktowac, i
laczyc co ktorys raz.

Zaraz pójdę i opukam coś się da.


Quote:

Tylko co dalej:
-licznik ma jakies zabezpieczenie, ze jak brak fazy to nie puszcza dalej ?

Czy brak na wejściu licznika to nie wiem. Podczas włączania
przedlicznikowego gdy licznik startuje to święcą się trzy zielone diody.
Ale nie wiem czy to kontrola obecności faz na wej.


Quote:
-masz dodatkowe takie zabezpieczenie ?

Przed licznikiem jakiś S. Za licznikiem tylko topikowe.

Quote:
-licznik ma funkcje odcinania pradu ? W dobie automatycznych licznikow
wcale bym sie nie zdziwil, moze mysla przyszlosciowo o prepaid ..
 tylko jeszcze kwestia - zwariowal ambitnie i nie puszcza, czy
pospolicie - przekaznik puszczajacy zasilany z L3, licznik nie blokuje,
ale zasilania niezbednego do
 polaczenia przekaznika brak ...


Robert

Robert Wańkowski
Guest

Fri Nov 23, 2018 2:24 pm   



W dniu 2018-11-21 o 14:00, Robert Wańkowski pisze:
Quote:
Zaraz pójdę i opukam coś się da.

Nie poszedłem bo zimno, a licznik w skrzyni na słupie. :-(

Ale zmuszony byłem wyjść, bo znowu rozłączył.
Znalazłem przyczynę. eS przedlicznikowy. Gdy był pozycji ON i chwyciłem
za dźwignię to gdzieś zaskwierczało i faza się pojawiła.

Pozostaje czekać na wymianę. Przez chwile chciałem go wytarmosić ON/OFF
ale się powstrzymałem.

Robert

J.F.
Guest

Fri Nov 23, 2018 3:04 pm   



Użytkownik "Robert Wańkowski" napisał w wiadomości grup
dyskusyjnych:5bf7ff86$0$519$65785112_at_news.neostrada.pl...
W dniu 2018-11-21 o 14:00, Robert Wańkowski pisze:
Quote:
Zaraz pójdę i opukam coś się da.

Nie poszedłem bo zimno, a licznik w skrzyni na słupie. :-(

Ale zmuszony byłem wyjść, bo znowu rozłączył.
Znalazłem przyczynę. eS przedlicznikowy. Gdy był pozycji ON i
chwyciłem za dźwignię to gdzieś zaskwierczało i faza się pojawiła.

Pozostaje czekać na wymianę. Przez chwile chciałem go wytarmosić
ON/OFF ale się powstrzymałem.

To tlumaczy brak jednej fazy, ale jeszcze nie tlumaczy braku
pozostalych faz.

Z ciekawosci to bym znalazl opis licznika - czy on jednak nie ma
funkcji odcinania ...

J.

Robert Wańkowski
Guest

Fri Nov 23, 2018 8:01 pm   



W dniu 2018-11-23 o 15:04, J.F. pisze:
Quote:
Użytkownik "Robert Wańkowski"  napisał w wiadomości grup
dyskusyjnych:5bf7ff86$0$519$65785112_at_news.neostrada.pl...
W dniu 2018-11-21 o 14:00, Robert Wańkowski pisze:
Zaraz pójdę i opukam coś się da.

Nie poszedłem bo zimno, a licznik w skrzyni na słupie. :-(

Ale zmuszony byłem wyjść, bo znowu rozłączył.
Znalazłem przyczynę. eS przedlicznikowy. Gdy był pozycji ON i
chwyciłem za dźwignię to gdzieś zaskwierczało i faza się pojawiła.

Pozostaje czekać na wymianę. Przez chwile chciałem go wytarmosić
ON/OFF ale się powstrzymałem.

To tlumaczy brak jednej fazy, ale jeszcze nie tlumaczy braku pozostalych
faz.

Z ciekawosci to bym znalazl opis licznika - czy on jednak nie ma funkcji
odcinania ...

Chyba nie ma. Ja namieszałem pisząc, że nie było żadnej fazy. Brakowało
tylko jednej. Byłem pewien, że mam każda kondygnację z osobnej fazy.
Faza jest ta sama ale dwa obwody na trzy poziomy.

Znalazłem instrukcję.
https://www.camax.co.uk/downloads/Iskrameco-MT-ME-Technical-Description.pdf

Nie piszą, że LED2 służy do czegoś innego niż miganie.
Jak brakowało tej jednej fazy to tm LED świecił się ciągłym światłem.
Imp / kVArh
Mam nadzieję, że to ciągłe świecenie Imp / kVArh to nie były tak
szybkie impulsy. :-)

Robert

elektroda NewsGroups Forum Index - Elektronika Polska - Licznik energii

NOWY TEMAT

Regulamin - Zasady uzytkowania Polityka prywatnosci Kontakt RTV map News map