RTV forum PL | NewsGroups PL

Satel AFD-100 ciage sie uruchamia

NOWY TEMAT

elektroda.net NewsGroups Forum Index - Elektronika Polska - Satel AFD-100 ciage sie uruchamia

Guest

Sat Oct 14, 2017 1:57 pm   



Mam problem z czujka Satela w systemie ABAX AFD-100
zamontowałem jej w komorze szamba sporo nad obecnym poziomem.
Wywołuje alarm, bez żadnej prawidłowości, co kilka, kilkanaście godzin.
Oczywiście ciecz do niej nie dochodzi.
Przełożyłem do domu, cisza, jest ok.

czy ktoś może mi pomóc jak ten problem rozwiązać?

Jakub Rakus
Guest

Sat Oct 14, 2017 3:02 pm   



W dniu 14.10.2017 o 13:57, aquedal_at_gmail.com pisze:
Quote:
Mam problem z czujka Satela w systemie ABAX AFD-100
zamontowałem jej w komorze szamba sporo nad obecnym poziomem.
Wywołuje alarm, bez żadnej prawidłowości, co kilka, kilkanaście godzin.
Oczywiście ciecz do niej nie dochodzi.
Przełożyłem do domu, cisza, jest ok.

czy ktoś może mi pomóc jak ten problem rozwiązać?


Zmienić czujkę. Ta twoja reaguje w szambie bo jest tam zbyt wilgotno,
woda cały czas paruje i osadza się na elektrodach czujnika. Jak chcesz
mierzyć poziom zawartości szamba to użyj czegoś do pomiaru poziomu
cieczy, np. jakiejś czujki ultradźwiękowej.

--
Pozdrawiam
Jakub Rakus

Bo(o)t Manager
Guest

Sat Oct 14, 2017 7:24 pm   



Dnia Sat, 14 Oct 2017 04:57:17 -0700, aquedal napisał(a):

[ciach]
Quote:
czy ktoś może mi pomóc jak ten problem rozwiązać?
Szczur/szczury?





--
Pozdrawiam
Bo(o)t manager

elektroda.net NewsGroups Forum Index - Elektronika Polska - Satel AFD-100 ciage sie uruchamia

NOWY TEMAT

RTV map News map